Topic: How to work with plugins?

I have the plugins in the plugins folder of Graph.
How can I use them?

Deprecated: Function create_function() is deprecated in /customers/5/9/f/padowan.dk/httpd.www/forum/include/parser.php on line 811 Deprecated: Function create_function() is deprecated in /customers/5/9/f/padowan.dk/httpd.www/forum/include/parser.php on line 811 Deprecated: Function create_function() is deprecated in /customers/5/9/f/padowan.dk/httpd.www/forum/include/parser.php on line 811 Deprecated: Function create_function() is deprecated in /customers/5/9/f/padowan.dk/httpd.www/forum/include/parser.php on line 811 Deprecated: Function create_function() is deprecated in /customers/5/9/f/padowan.dk/httpd.www/forum/include/parser.php on line 811 Deprecated: Function create_function() is deprecated in /customers/5/9/f/padowan.dk/httpd.www/forum/include/parser.php on line 811 Deprecated: Function create_function() is deprecated in /customers/5/9/f/padowan.dk/httpd.www/forum/include/parser.php on line 811 Deprecated: Function create_function() is deprecated in /customers/5/9/f/padowan.dk/httpd.www/forum/include/parser.php on line 811 Deprecated: Function create_function() is deprecated in /customers/5/9/f/padowan.dk/httpd.www/forum/include/parser.php on line 811 Deprecated: Function create_function() is deprecated in /customers/5/9/f/padowan.dk/httpd.www/forum/include/parser.php on line 816

Re: How to work with plugins?

You have to install Python 3.2 32-bit from https://www.python.org/ftp/python/3.2.5 … -3.2.5.msi

I am working on distributing Python with Graph, but currently you will have to install Python manually.